Внимание! Заказы принимаются только от юридических лиц по телефону 8-499-450-86-44
ПН-ВС 9:00-21:00

Ваш город - Москва

От выбраного города зависят сроки доставки

Розница: 8 (499) 455-46-90
Юрлица: 8 (499) 450-86-44
Коммутатор TP-LINK 48-портовый гигабитный TL-SG3452XP
  • Коммутатор TP-LINK 48-портовый гигабитный TL-SG3452XP
  • Коммутатор TP-LINK 48-портовый гигабитный TL-SG3452XP
  • Коммутатор TP-LINK 48-портовый гигабитный TL-SG3452XP
  • Коммутатор TP-LINK 48-портовый гигабитный TL-SG3452XP
  • Коммутатор TP-LINK 48-портовый гигабитный TL-SG3452XP

Коммутатор TP-LINK 48-портовый гигабитный TL-SG3452XP - Отзывы

  (1)
Артикул: TL-SG3452XP
112 542 руб.
Доставка вКазань
Почтой России (5-10 рабочих дней)0 руб.
Самовывоз из ПВЗ (3-7 рабочих дней)0 руб.

ХАРАКТЕРИСТИКИ

Цена
- 112 542 руб.
Вентиляторы
- 3 шт.
Интерфейс
- 48 портов RJ45 10/100/1000 Мбит/с 4 слота SFP+ 10 Гбит/с Консольный порт RJ45 Консольный порт Micro-USB
Источник питания
- 100–240 В переменного тока, 50/60 Гц
Максимальное тепловыделение
- 167.85 BTU/hr (110 V/60 Hz) (no PD connected) 2169.2 BTU/hr (110 V/60 Hz) (with 500 W PD connected)
Максимальное энергопотребление
- 49,19 Вт (110 В / 60 Гц) (без питаемых устройств) 635,7 Вт (110 В / 60 Гц) (с питаемыми устройствами 500 Вт)
Порты PoE+ (RJ45)
- Стандарты: 802.3at/af Порты PoE+: 48 портов, до 30 Вт на порт Бюджет PoE: 500 Вт
Скорость Wi-Fi
- 10 Гбит/с
Крепление
- Монтируется в стойку
Основные особенности
- С LAN (RJ45)
Скороcть передачи
- 10 Гбит/с
Буфер памяти пакетов
- 12 Mbit
Кадры Jumbo
- 9 КБ
Коммутационная способность
- 176 Гбит/с
Скорость передачи пакетов
- 130,9 млн пакетов в секунду
Таблица МАС-адресов
- 16 K
Параметры окружающей среды
- Рабочая температура: 0...+40 °C Температура хранения: –40...+70 °C Влажность воздуха при эксплуатации: 10–90% без образования конденсата Влажность воздуха при хранении: 5–90% без образования конденсата
Сертификация
- CE, FCC, RoHS
Системные требования
- Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Автоматическая настройка параметров
- Yes. Requiring the use of Omada Cloud-Based Controller.
Облачный доступ
- Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Приложение Omada
- Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Централизованное управление
- Omada Cloud-Based Controller Omada Hardware Controller (OC300) Omada Hardware Controller (OC200) Omada Software Controller
Размеры (Ш × Д × В)
- 440 × 330 × 44 мм
Базы управляющей информации (MIB)
- MIB II (RFC 1213) Интерфейс MIB (RFC 2233) Интерфейс Ethernet MIB (RFC 1643) Мост MIB (RFC 1493) P/Q-мост MIB (RFC 2674) RMON MIB (RFC 2819) Клиент RADIUS-учёт MIB (RFC 2620) Клиент RADIUS-аутентификация MIB (RFC 2618) Удалённый Ping, трассировка MIB (RFC 2925) Поддержка закрытых MIB TP-Link
Виртуальные сети
- VLAN группы — Максимум 4K VLAN-групп 802.1Q тег VLAN MAC-адрес VLAN: 30 записей Протокол VLAN: Protocol Template 16, Protocol VLAN 16 Частный VLAN GVRP QinQ — QinQ по порту — Выборочный QinQ Голосовой VLAN
Дополнительные функции
- Поддержка аппаратного (OC200/OC300), программного и облачного контроллеров Omada Автоматическое обнаружение устройств Пакетная настройка Пакетное обновление прошивки Умный мониторинг сети Предупреждения об отклонениях Единая настройка Перезагрузка по расписанию Автоматическая настройка параметров (ZTP)*
Мультивещание L2
- IGMP Snooping — IGMP v1/v2/v3 Snooping — Fast Leave — IGMP Snooping Querier — Аутентификация IGMP Аутентификация IGMP MLD Snooping — MLD v1/v2 Snooping — Fast Leave — MLD Snooping Querier — Конфигурация статических групп — Ограниченный IP Multicast MVR Multicast-фильтрация: 256 профилей, 16 записей на профиль
Функции 3-го уровня
- 16 интерфейсов IPv4/IPv6 Статическая маршрутизация — 48 статических маршрутов Статический ARP — 128 статических записей Proxy ARP Самообращённый ARP DHCP-сервер DHCP Relay — DHCP Interface Relay — DHCP VLAN Relay DHCP L2 Relay
Исполнение
- Настольные
Поколение
- 1 уровня (поколения)3 уровня (поколения)
Порты
- С 48-ю портами
Скорость
- 10 Гбит/с
Технологии
- С PoE
Тип
- Управляемые
Назначение
- Для помещенийДля предприятий
Особенности
- С SFP

КОМПЛЕКТАЦИЯ

  1. Коммутатор
  2. Кабель питания
  3. Руководство по установке и настройке
  4. Набор для монтажа в стойку
  5. Резиновые ножки

Отзывы о Коммутатор TP-LINK 48-портовый гигабитный TL-SG3452XP

 
1 отзыв
5 звезд
(1)
4 звезды
(0)
3 звезды
(0)
2 звезды
(0)
1 звезда
(0)
Для расчета рейтинга используются общие оценки товара и оценки по характеристикам за всё время.
Оставьте свой отзыв о товаре:
Коммутатор TP-LINK 48-портовый гигабитный TL-SG3452XP
 

Распаковал, установил в стойку, подключил - заработал сразу. Очень обрадовал бюджет PoE в 500 Вт: хватило на все 48 портов, включая камеры и точки доступа. Четыре слота SFP+ на 10 Гбит/с - отличный задел под аплинк, пока задействовал два, всё летает. Управление через Omada настроил за вечер, интерфейс понятный, все нужные функции L2 на месте. За такую комплектацию - твёрдая пятёрка.

Читать полностью